


<!DOCTYPE html>
<html 


xml:lang="de" lang="de"
dir="ltr"
class="no-js">
    
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />

    <title>Deutsche Vertretungen  Polen - Ereignisse in Berlin</title>

    <meta name="keywords" content="Außenpolitik, Auswärtiges Amt, Deutschland, Merkel, Attentat , Berlin, Breitscheidplatz" />

    
    <meta name="description" content="Die deutschen Sicherheitsbehörden sind jetzt zu dem Schluss gelangt, dass es sich bei den Ereignissen in Berlin vom gestrigen Abend um einen Terroranschlag handelt." />
    

    <script type="text/javascript" src="/resource/1192898995/js/libs/modernizr.custom.js"></script>

<!-- START MOBILE SWITCH -->
	<script>

		var mobile = false;

		/*
		 if(Modernizr.touch || Modernizr.mq('all and (max-device-width:'+ 480 +'px)')){
			mobile = true;
		}*/

		var userAgents = {
			// browser
			chrome : navigator.userAgent.search(/chrome/i) !== -1,
			firefox : navigator.userAgent.search(/firefox/i) !== -1,
			safari : navigator.userAgent.search(/safari/i) !== -1 && navigator.userAgent.search(/chrome/i) === -1,
			opera : navigator.userAgent.search(/opera/i) !== -1,
			msie : navigator.userAgent.search(/msie/i) !== -1,
			// devices
			iphone : navigator.userAgent.search(/iphone/i) !== -1,
			ipad : navigator.userAgent.search(/ipad/i) !== -1,
			ipod : navigator.userAgent.search(/ipod/i) !== -1,
			blackberry : navigator.userAgent.search(/blackberry/i) !== -1,
			androidmobile : navigator.userAgent.search(/android/i) !== -1 && navigator.userAgent.search(/mobile/i) !== -1,
			androidtablet : navigator.userAgent.search(/android/i) !== -1 && navigator.userAgent.search(/mobile/i) === -1,
			// OS
			windows : navigator.userAgent.search(/windows/i) !== -1,
			mac : navigator.userAgent.search(/mac/i) !== -1,
			android : navigator.userAgent.search(/android/i) !== -1,
			ios : navigator.userAgent.search(/iphone|ipad|ipod/i) !== -1,
			windowsphone : navigator.userAgent.search(/windows phone/i) !== -1,
			// browser engines
			webkit : navigator.userAgent.search(/applewebkit/i) !== -1,
			// feature detection
			touchdevice : Modernizr.touch
		};

		var isMobile = userAgents.iphone || userAgents.ipod || userAgents.blackberry || userAgents.windowsphone || userAgents.androidmobile;
		var isTablet = userAgents.ipad || userAgents.androidtablet;
		var isDesktop = !isMobile && !isTablet;

		mobile = isMobile;

		var initialUrl = window.location;
		var finalUrl = initialUrl.href;
		var hostParts = initialUrl.host.split('.');

		if(mobile){
			if(initialUrl.protocol === 'https:'){

				if(hostParts[0] === 'www'){
					finalUrl = initialUrl.protocol + '//mobile' + hostParts[1];
					for(i=2; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}else if(hostParts[0].substr(0,6) === 'mobile'){
					finalUrl = initialUrl.href;
				}else{
					finalUrl = initialUrl.protocol + '//mobile' + hostParts[0];
					for(i=1; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}
			}else{

				if(hostParts[0] === 'www'){
					finalUrl = initialUrl.protocol + '//m';
					for(i=1; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}else if(hostParts[0] === 'm'){
					finalUrl = initialUrl.href;
				}else{
					finalUrl = initialUrl.protocol + '//m';
					for(i=0; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}
			}
		}else{
			if(initialUrl.protocol === 'https:'){
				if(hostParts[0].substr(0,6) === 'mobile'){
					finalUrl = initialUrl.protocol + '//www.' + hostParts[0].slice(6, hostParts[0].length);
					for(i=1; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}else{
					finalUrl = initialUrl.href;
				}
			}else{
				if(hostParts[0] === 'm'){
					finalUrl = initialUrl.protocol + '//www';
					for(i=1; i < hostParts.length; i++){
						finalUrl += '.' + hostParts[i];
					}
					finalUrl += initialUrl.pathname;
					window.location = finalUrl;
				}else{
					finalUrl = initialUrl.href;
				}
			}
		}
	</script>
<!-- END MOBILE SWITCH -->


    
        
<link rel="shortcut icon" type="image/x-icon" href="/resource/1590807281/images/favicon.ico" />
<link rel="stylesheet" href="/resource/1320527625/css/styles.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="/resource/2009771818/css/shadowbox.css" media="screen,projection,tv" type="text/css" />    
<link rel="stylesheet" href="/resource/759995564/css/00_color.css" type="text/css" media="screen, projection" />

<link rel="stylesheet" href="/resource/475414841/css/print.css" type="text/css" media="print" />
<!--[if IE]>
    <link rel="stylesheet" href="/resource/823415103/css/ieall.css" type="text/css" media="projection, screen" />
<![endif]-->

    
    


    <link rel="alternate stylesheet" href="/resource/1233251140/css/font-normal.css" title="Normal" type="text/css" media="screen, projection" />
    <link rel="alternate stylesheet" href="/resource/1071752762/css/font-big.css" title="Groß" type="text/css" media="screen, projection" />
    <link rel="alternate stylesheet" href="/resource/462456573/css/font-huge.css" title="Riesig" type="text/css" media="screen, projection" />


    
<link rel="alternate" type="application/rss+xml" href="/Vertretung/polen/de/__rss/ausgang-botschaft" title="Aktuelles von der Deutschen Botschaft Warschau" />



    
    <script type="text/javascript" src="/resource/1547603319/js/__basic-behaviour.js"></script>
    <script type="text/javascript">
        var g_lang = {
            shadowBoxClose: 'Fenster schließen'
        },
        lang_text = {
            close: 'Schließen',
            open: 'Öffnen'
        },
        lang_Array = {
            visible: true,
            change: 'Schriftgröße',
            normal: 'Normal',
            big: 'Groß',
            huge: 'Riesig',
            placeholders: {
                searchFor: 'Suchen nach'
            }
        };
    </script>
    <!--[if lte IE 6]>
        <script type="text/javascript" src="/resource/265426280/js/__ie6-behaviour.js"></script>
    <![endif]-->
</head>
    
<body class="tp default-layout">
    <div id="wrapper-outer">
        <div id="wrapper">
            <ul class="skip">
                <li><a href="#main">Zum Inhalt</a></li>
            </ul>
            


    

<div id="branding">
    
    <div id="logo" style="background: #fff url(/resource/1141086765/images/logo.gif) no-repeat 0 20px;">
        
            <img class="print-logo" src="/resource/1141086765/images/logo.gif" alt="Logo des Auswärtigen Amtes" />
        
        
            
                
                
                    <a href="/Vertretung/polen/de/Startseite.html">
                        Deutsche Vertretungen <br />Polen
                    </a>
                    <a href="/Vertretung/polen/de/Startseite.html">
                        <br />
                    </a>
                
            
        
    </div>
    
    
    <div id="head">
        
            
<div id="nav-meta">
    <ul>
        
            
<li class="language"
    lang="pl"
    >
    <a href="/Vertretung/polen/pl/Startseite.html">
        Polski
    </a>
</li>

        
        
            <li><a href="/Vertretung/polen/de/Startseite.html">Start</a></li>
        
        
           <li><a href="/Vertretung/polen/de/Sitemap.html">Sitemap</a></li>
        
        
        
            <li><a href="/Vertretung/polen/de/Kontakt.html">Kontakt</a></li>
        
        
            <li><a href="/Vertretung/polen/de/RSS-uebersicht.html">RSS</a></li>
        
    </ul>
</div><!-- nav-meta -->
        
        <div id="search-box">
            
                
                
                    <img alt="" src="/contentblob/4200840/BildDaten/4130227/kulturpalastpot.jpg" />
                    <img alt="" src="/contentblob/4200846/BildDaten/4130226/sirene.jpg" />
                
            
            
                

    <h2>Suche</h2>

<form id="searchForm" action="/Vertretung/polen/de/Suche.html" method="post">
    <fieldset>
        
        
        <label for="suchen">Suchen nach</label>
        <input id="suchen" name="q" title="Bitte geben Sie ein Suchwort ein." accesskey="4" type="text" value=""/>
        <input type="image" src="/resource/1436830383/images/icons/icon-search.png" value="Suche" class="button" alt="suchen" />
    </fieldset>
</form>


            
        </div><!-- end search-box -->
        <p class="section">
            
                
                    Willkommen bei den deutschen Vertretungen in Polen<br/>
                
                
            
        </p><!-- end section -->
    </div><!-- ende head-->
    
</div><!-- end branding-->



            

    
<div id="nav">
    <div id="nav-box">
        <h2>Hauptnavigation</h2>
        <ul>
            <li class="path">
                
                    
                        
                        
                            
<a href="/Vertretung/polen/de/Startseite.html">Startseite</a>
                        
                    
                
            </li>
            
                

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/01-willkommen-in-polen/0-willkommen.html">Willkommen in Polen</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/02-die-botschaft/0-botschaft.html">Deutsche Botschaft Warschau</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/03-gk-breslau/00-gk-breslau.html">Generalkonsulat Breslau</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/04-gk-oppeln/00-gk-oppeln.html">Konsulat Oppeln</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/05-gk-danzig/00-gk-danzig.html">Generalkonsulat Danzig</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/06-g-krakau/00-gk-krakau.html">Generalkonsulat Krakau   </a>
    

        
    </li>

    <li class="open">
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/0-politische-beziehungen.html">Politische Beziehungen</a>
    

        
            <ul>
                

    <li class="open">
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/0-aktuelles.html">Aktuelles</a>
    

        
            <ul>
                

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/berlin-kondolenzbuch.html">Kondolenzbuch nach dem Anschlag in Berlin</a>
    

        
    </li>

    <li >
        

    
        
<span class="aural">Sie sind hier</span>
<strong>Ereignisse in Berlin</strong>
    
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/stm-roth.html">Dialogue on Europe</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/orden-bronowicz.html">Verleihung des Ordens</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/gala_20sdpz.html">Doppelter Anlass zur Freude</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/gauck-stettin.html">Bundespräsident Gauck in Stettin</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/kommunalpartnerschaftskonferenz.html">Kommunalpartnerschaftskonferenz </a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/zoll-chemielabor.html">Dem Verbrechen auf der Spur</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/tde.html">Tag der Deutschen Einheit </a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/zoll-zusammenarbeit.html">Zoll Kooperation</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/grusswort-gauck.html">Grußwort von Bundespräsident </a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/jugendparlament.html">Rotary-Jugendparlament</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/__Zentrale_20Komponenten/Ganze-Seiten/de/Politik/SR-Kandidatur-2016.html?site=560917">Deutsche Sicherheitsrat-Kandidatur</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/25-de-pl-vertrag.html">25 Jahre deutsch-polnischer Nachbarschaftsvertrag</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/holocaust_C3_BCberlebende.html">Neuer Fond für Holocaustüberlebende</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/woidtke-beitrag.html">25 Jahre gute Nachbarschaft</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/kriegsgr_C3_A4ber.html">Gräbersuche Online</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/holocaust_C3_BCberlebende.html">Neuer Fond für Holocaustüberlebende</a>
    

        
    </li>


            </ul>
        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/01-deutschland-polen/0-deutschland-polen.html">Deutschland und Polen</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/02-dt-in-europa/0-deutschland-in-europa.html">Deutschland in Europa</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/03-weimarer-dreieck/0-weimarer-dreieck.html">Weimarer Dreieck</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/07-politische-beziehungen/04-milit-zusammenarbeit/0-milit-zusammenarbeit.html">Militärische Zusammenarbeit</a>
    

        
    </li>


            </ul>
        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/08-visa-konsular/0-visa-konsular.html">Konsularservice (Pass, Visa, Recht)</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/09-wirtschaft-verkehr/0-wirtschaft-verkehr.html">Wirtschaft und Verkehr</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/10-klima-umwelt-landwirtschaft/0-klima-umwelt-landwirtschaft.html">Klima, Umwelt, Landwirtschaft</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/11-kultur-dt-minderheit/0-kultur-dt-minderheit.html">Kultur und deutsche Minderheit</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/12-wissenschaft-forschung/0-wissenschaft-forschung.html">Wissenschaft und Forschung</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/13-arbeit-soziales/0-arbeit-soziales.html">Arbeit, Ausbildung, Studium und Soziales</a>
    

        
    </li>

    <li >
        

    
    
        
<a href="/Vertretung/polen/de/14-stipendien/0-stipendien.html">Stipendien</a>
    

        
    </li>


            
        </ul>
    </div>
</div>

            

    
<div id="breadcrumb">
    <ul>
        
            
                
                    
                        
                        
                            <li>
<a href="/Vertretung/polen/de/Startseite.html">Startseite</a></li>
                        
                    
                
                    
                        
                        
                            <li>
<a href="/Vertretung/polen/de/07-politische-beziehungen/0-politische-beziehungen.html">Politische Beziehungen</a></li>
                        
                    
                
                    
                        
                        
                            <li>
<a href="/Vertretung/polen/de/07-politische-beziehungen/00-aktuelles/0-aktuelles.html">Aktuelles</a></li>
                        
                    
                
                    
                        
                            <li class="last">
                                
<span class="aural">Sie sind hier</span>
<strong>Ereignisse in Berlin</strong>
                            </li>
                        
                        
                    
                
            
            
        
    </ul>
</div>

            
<div id="content">
    
<div id="main">
    

     <h1>Ereignisse in Berlin am Breitscheidplatz</h1>

    

    

    
        <span class="opener-image" style="width: 240px">
            
            <span>
                <img src="/contentblob/4955994/Inhaltsbild/7204463/trauer.jpg" alt=" "


 />
            </span>
            
            
                
<span class="zoom">
    <a title="" href="/contentblob/4955994/Galeriebild_gross/7204466/trauer.jpg" rel="shadowbox[Thumbs]">
        Bild vergrößern
    </a>
</span>
            
            
            <span class="copy">(&#169; colourbox.de)</span>
        </span>
    
    




    <div class="firstsection">
        
        <p class="MsoNormal">Die deutschen Sicherheitsbehörden sind jetzt zu dem Schluss gelangt, dass es sich bei den Ereignissen in Berlin vom gestrigen Abend um einen Terroranschlag handelt, bei dem bisher 12 Menschen getötet und viele weitere verletzt worden wurden. Die Identifizierung der Opfer dauert an. Die deutschen Sicherheitskräfte sind mit ihren polnischen Kollegen im ständigen engen Kontakt.</p><p class="MsoNormal">Die Bundeskanzlerin sagte in ihrer heutigen Erklärung u.a.: Ich denke in diesen Stunden zuallererst an diese Menschen, an die Toten und die Verletzten und an ihre Familien, Angehörige und Freunde. Ich möchte, dass sie wissen: Wir alle, ein ganzes Land, sind mit ihnen in tiefer Trauer vereint. Wir alle hoffen, und viele von uns beten für sie, dass sie Trost und Halt finden mögen, dass sie wieder gesund werden, dass sie weiterleben können nach diesem schrecklichen Schlag.</p><p class="MsoNormal">Nach Informationen der Berliner Polizei befindet sich unter den Opfern auch ein polnischer Staatsangehöriger. Wir sind tief erschüttert und übermitteln den Angehörigen des Toten unser tief empfundenes Beileid.</p><p class="MsoNormal">Wir danken gleichzeitig für die vielen Beileidsbekundungen unserer polnischen Freunde, die wir in den letzten Stunden erfahren haben.</p><p/>
        
    </div><!-- Ende firstsection -->




    


</div>
    
<div id="extras">
    
    
        

<script type="text/javascript">
    var lang_text = {
    close: 'Schließen',
    open: 'Öffnen'
    };
</script>
<div class="teaser social-bookmark">
  <h3 class="social-b"><a href="#bookmarks"><span>Teilen</span></a></h3>
    <div id="bookmarks">
        <ul>
        
            <li class="mod-li">
                
<img src="/contentblob/3530116/Icon/2337439/google.gif" alt="Google+" />
<a href="https://accounts.google.com/ServiceLogin?service=webupdates&amp;passive=1209600&amp;continue=https://m.google.com/app/plus/?v%3Dcompose%26content%3Dhttp://www.zdf.de/ZDF/zdfportal/web/Sport/4674/16672186/ce9b2f/Der-DFB-Kader-f%25C3%25BCr-die-Vorbereitung.htm">Google+</a>
            </li>
        
            <li>
                
<img src="/contentblob/2468240/Icon/490031/Facebook.gif" alt="Facebook" />
<a href="http://www.facebook.com/sharer.php?u=location.href&amp;t=document.title">Facebook</a>
            </li>
        
            <li>
                
<img src="/contentblob/2492054/Icon/2293749/Twitter.jpg" alt="Twitter" />
<a href="http://www.twitter.com/share">Twitter</a>
            </li>
        
            <li>
                
<img src="/contentblob/2387122/Icon/3787097/Tumblr.png" alt="Tumblr" />
<a href="http://www.tumblr.com/share ">Tumblr</a>
            </li>
        
            <li>
                
<img src="/contentblob/3666768/Icon/498517/YahooBuzz.png" alt="YahooBuzz" />
<a href="http://buzz.yahoo.com/submit/?url=">YahooBuzz</a>
            </li>
        
            <li>
                
<img src="/contentblob/3666766/Icon/2094703/Pinterest.png" alt="Pinterest" />
<a href="http://pinterest.com/USERNAME/">Pinterest</a>
            </li>
        
            <li>
                
<img src="/contentblob/2387112/Icon/483609/Delicious.png" alt="Delicious" />
<a href="http://del.icio.us/post?v=2&amp;url=location.href&amp;notes=&amp;tags=&amp;title=document.title">Delicious</a>
            </li>
        
            <li>
                
<img src="/contentblob/2387114/Icon/483614/diggit.png" alt="digg" />
<a href="http://digg.com/submit?phase=2&amp;url=location.href&amp;bodytext=&amp;tags=&amp;title=document.title">digg</a>
            </li>
        
            <li>
                
<img src="/contentblob/2387118/Icon/483612/linkarena.png" alt="linkarena" />
<a href="http://linkarena.com/bookmarks/addlink/?url=location.href">linkarena</a>
            </li>
        
            <li>
                
<img src="/contentblob/2387110/Icon/483610/Stumble_upon.png" alt="Stumble upon" />
<a href="http://www.stumbleupon.com/submit?url=location.href&amp;title=document.title">Stumble upon</a>
            </li>
        
            <li>
                
<img src="/contentblob/2387120/Icon/483611/webnews.png" alt="webnews" />
<a href="http://www.webnews.de/einstellen?url=document.location&amp;title=document.title">webnews</a>
            </li>
        
            <li>
                
<img src="/contentblob/2387116/Icon/483608/yigg.png" alt="yigg" />
<a href="http://yigg.de/neu?exturl=location.href">yigg</a>
            </li>
        
        </ul>
    </div>
</div>

    
    
    
    
        
            
        

    
    
        <div class="teaser">
        
            <h3>Pressemitteilung von Angela Merkel </h3>
        
        
            

<img class="photo" src="/contentblob/2997062/Teaser/1013179/101222_Merkel_Bundestag.jpg" alt="Angela Merkel im Bundestag (Archiv)"


 />


        
        <p>Pressestatement von Bundeskanzlerin Merkel zum mutmaßlichen Anschlag am Breitscheidplatz in Berlin</p>
        
            <p class="t-link">
                    
                        <a class="external" href="https://www.bundesregierung.de/Content/DE/Mitschrift/Pressekonferenzen/2016/12/2016-12-20-erklaerung-merkel-breitscheidplatz.html" target="_blank" title="In neuem Browserfenster: mehr">
                            mehr
                        </a>
                    
            </p>
        
        
            
        
        </div>
    

    
</div>
</div>
            
<div id="footer">
    <div>
        <a id="print" href="#">Druckversion</a>
        
            
                
            

    <a class="internal" href="/Vertretung/polen/de/Impressum.html">Impressum/Datenschutz</a>


    


    

<a class="send" href="/Vertretung/polen/de/Seite__empfehlen.html?page=4956006">Seite empfehlen</a>


        
        <p class="copyright">&copy;1995 - <script type="text/javascript">var heute = new Date;document.write(heute.getFullYear());</script> Ausw&auml;rtiges Amt</p>
    </div>
</div>

        </div>
    </div>
    
</body>

</html>
